* Delete Old FH6 Plugin Modules plugin

Writing and using plugins for Version 5 and above.
Post Reply
User avatar
ColeValleyGirl
Megastar
Posts: 3652
Joined: 28 Dec 2005 22:02
Family Historian: V7
Location: Cirencester, Gloucestershire
Contact:

Delete Old FH6 Plugin Modules plugin

Post by ColeValleyGirl » 19 May 2021 16:31

This plugin is now in the plugin store: https://pluginstore.family-historian.co ... dule-files

ONly required to be run once by users who have upgraded from V6 to V7 AND who used plugins in V6.

See Heads up for plugin authors in V7 (18787) and Backup Plugin throws error after update to v3.1 (19410)

Post Reply